КИА РИО КЛУБ РОССИЯ Лента RSS

Вернуться   КИА РИО 2011-2018 клуб Россия > Технический раздел > Эксплуатация Киа Рио 2011-2017 > Электрооборудование, свет
Зарегистрируйтесь или войдите:
Или войдите через:

Важная информация

 
Опции темы
mrakus1
Абитуриент
Kia Rio 2014 Premium
1.6 АКПП Седан
Сообщений: 7
В клубе с 28.08.2018
28.08.2018 12:02
#1
Добрый день.

Киа рио 2014 года.

В последнее время при запуске машины заметил, что иногда перестала включается приборная панель, машина сама функционирует, на приборной панели отображается пристегнулся ли водитель или нет, работает ли поворотник или нет, но wellcome нет и все стрелки лежат, подсветки нет.

Можно продолжить путь в таком состоянии и через некоторое время загорается wellcome, все стрелки оживают.
Такое впечатление, что происходит какая то перезагрузка, т.к. все показания на компьютере обнуляются, например, я до данного случая отключал индикатор экономного вождения (ECO), а он после данной "перезагрузки" опять включается и начинает моргать.

Данная ошибка явно плавающая. Закономерность почему приборная панель не включается одновременно с запуском машины, а так же в какой момент она включается/перезагружается обратно выявить пока не удалось.

Почитал по форумам. Иногда пишут, что приборная панель не включается, т.к. после, например, мойки или влажная погода остается конденсат в приборной панели, но это явно не мой вариант, т.к. на улице +27, на мойку давно не заезжал, в общем проблема в чем то другом.

Кто нибудь сталкивался с такой проблемой и, возможно, как то ее решил?
Может это аккумулятор дохнет (уже 4 года) или может есть какая плата приборной панели, которая глючит и требует замены?
Можно ли решить самому или надо в сервис на проверки всей электрики?

Спасибо.
mrakus1 вне форума
Artirm
Старший научный сотрудник
Kia Rio 2014 Luxe
1.6 МКПП Седан
Сообщений: 729
Получил "Мне нравится"207  Отдал "Мне нравится"59
В клубе с 27.06.2014
28.08.2018 14:16
#2
Возможно при установке сигнализации где-то нарушен контакт.
Artirm вне форума
mrakus1
Абитуриент
Kia Rio 2014 Premium
1.6 АКПП Седан
Сообщений: 7
В клубе с 28.08.2018
28.08.2018 14:48
#3
Электрику вообще не трогал, в ремонте никогда не была. Сигналка штатная
mrakus1 вне форума
Эту рекламу можно отключить.
Фос82
Студент
kia cerato 2018 Luxe
2.0 АКПП Седан
Сообщений: 85
Получил "Мне нравится"7  Отдал "Мне нравится"11
В клубе с 19.02.2013
28.08.2018 15:13
#4
может просто какая нить фишка отходить стала от самой приборки со временем. На кочке тряхнется и все опять работает. сними приборку и все фишки по прижимай.
Фос82 вне форума
mrakus1
Абитуриент
Kia Rio 2014 Premium
1.6 АКПП Седан
Сообщений: 7
В клубе с 28.08.2018
28.08.2018 17:29
#5
Поговорил с двумя сервисами, говорят, что к приборке подходит единый пучек проводов и не может быть, что он отходит. Иначе бы вообще не работало, если бы клемма отвалилась
mrakus1 вне форума
greh211
Академик
Kia Rio 2013 Luxe
1.6 МКПП Хетчбэк
Сообщений: 7,701
Получил "Мне нравится"950  Отдал "Мне нравится"4628
В клубе с 04.12.2013
28.08.2018 19:15
#6
Сообщение от mrakus1
Поговорил с двумя сервисами, говорят, что к приборке подходит единый пучек проводов и не может...
После завода,когда приборы не работают,стоя на месте щёлкните слегка по козырьку приборки..(заработало?)
В приборке может перегореть дорожка..меняют по гарантии..
Так же ваших годов машины грешили перевёрнутой ножкой в разьёме,который идёт к предохранителям...
Пользуйтесь поисковиком форума...на все ваши вопросы за 7 лет тысячи ответов!!!!
greh211 вне форума
Kia-man
Доцент
 
Аватар для Kia-man
Киа Рио 2013 Exclusive
1.4 МКПП Хетчбэк
Сообщений: 1,611
Получил "Мне нравится"166  Отдал "Мне нравится"86
В клубе с 30.06.2013
28.08.2018 21:34
#7
Сообщение от greh211
Так же ваших годов машины грешили перевёрнутой ножкой в разьёме
Это миф. Ножки круглые.
Kia-man вне форума
greh211
Академик
Kia Rio 2013 Luxe
1.6 МКПП Хетчбэк
Сообщений: 7,701
Получил "Мне нравится"950  Отдал "Мне нравится"4628
В клубе с 04.12.2013
28.08.2018 21:56
#8
Сообщение от Kia-man
Это миф. Ножки круглые.
Ну может и круглые..Вам виднее...я там не копался и утверждать не могу...
Пост 203 с фото..
https://kia-rio.net/forum/showthread.php?t=5948&page=21
greh211 вне форума
дмитрио
Академик
 
Аватар для дмитрио
Kia Rio 2014 Comfort
1.4 МКПП Хетчбэк
Сообщений: 5,250
Получил "Мне нравится"965  Отдал "Мне нравится"62
В клубе с 17.04.2014
28.08.2018 22:06
#9
Сообщение от mrakus1
Кто нибудь сталкивался с такой проблемой и, возможно, как то ее решил?
было такое но на другой модели авто.при относительно низкой температуре в салоне микротрещина в дорожке платы приборки не давала контакт и все тухло.при прогреве контакт появлялся и приборы,сидящие на этой дорожке,начинали работать.до первой кочки.пока нашли причину поменял пол машины.т.к.ночью не удобно.

дмитрио вне форума
Kia-man
Доцент
 
Аватар для Kia-man
Киа Рио 2013 Exclusive
1.4 МКПП Хетчбэк
Сообщений: 1,611
Получил "Мне нравится"166  Отдал "Мне нравится"86
В клубе с 30.06.2013
28.08.2018 22:14
#10
Сообщение от greh211
Пост 203 с фото..
Ножки у автора просто чуть погнуты, это даже на фото видно, а он там беду развел, что на 45 градусов припаяны неправильно. Это если только робот на заводе с будуна был.
Kia-man вне форума
Эту рекламу можно отключить.
Метки
панель приборов
Опции темы


Эту рекламу можно отключить.
© Киа Рио клуб Россия, 2018
© vBulletin 2018, Jelsoft Enterprises Ltd.
Текущее время: 05:30. Часовой пояс GMT +3.